Linux 一覧

glibc ライブラリの脆弱性 (CVE-2015-7547)

glibc ライブラリの脆弱性 (CVE-2015-7547)

JPCERT CC 公開:2016/02/17 参照URI Linuxでの名前解決に利用される glibc ライブラリ関数 getad...

記事を読む

WordPress Core File moxieplayer.swf の問題

WordPress Core File moxieplayer.swf の問題

2015/05/19 サーバ管理者の方はすでにご存じかもしれませんが・・・ 管理するLinux ServerからVirus Foundの...

記事を読む

Network Time Protocol daemon (ntpd) に複数の脆弱性

Network Time Protocol daemon (ntpd) に複数の脆弱性

NTPDデーモンを起動させている方は危険な脆弱性が発見されました! NTP 4.2.8でこれらの脆弱性が修正されているそうですので・・・直ち...

記事を読む