WordPress 4.2 (2015/04/24) にも深刻な脆弱性

2015/04/28

2015/04/24に公開されました WordPress 4.2 にも深刻なクロスサイトスクリプティング(XSS)の脆弱性が発見されました。

WordPress 3.9.3 / 4.1.1 / 4.1.2 / 4.2 各バージョンにクロスサイトスクリプティング(XSS)の脆弱性が存在することが確認されているそうです。

管理者の方は最新版の WordPress 4.2.1 に至急セキュリティアップデートを!