WordPress 4.1.2 深刻な脆弱性

2014/04/24

4月21日に公開された WordPress 4.1.2 に深刻な脆弱性が含まれています。 直ちに最新の WordPress 4.2 へアップグレードするように勧告しています。

クロスサイトスクリプティング(XSS)脆弱性はWordPress 4.1.1 までのバージョンに存在しています。 悪用された場合には匿名ユーザーにWebサイトを制御される恐れがあるとの事です。 プラグインも最新のものに更新が必要です。