Network Time Protocol daemon (ntpd) に複数の脆弱性

NTPDデーモンを起動させている方は危険な脆弱性が発見されました! NTP 4.2.8でこれらの脆弱性が修正されているそうですので・・・直ちに最新版へのアップデートをお薦めします。

詳細は JVN をご参照下さい。